Commit 51651570 authored by Tiago Peixoto's avatar Tiago Peixoto

Add 'rarfile' to list of dependencies.

parent 9c209bed
...@@ -17,6 +17,7 @@ The following Python packages are needed to use this code: ...@@ -17,6 +17,7 @@ The following Python packages are needed to use this code:
* [google-auth-oauthlib](https://google-auth-oauthlib.readthedocs.io) * [google-auth-oauthlib](https://google-auth-oauthlib.readthedocs.io)
* [python-zstandard](https://python-zstandard.readthedocs.io) * [python-zstandard](https://python-zstandard.readthedocs.io)
* [openpyxl](https://openpyxl.readthedocs.io) * [openpyxl](https://openpyxl.readthedocs.io)
* [rarfile](https://github.com/markokr/rarfile)
* [pandas](https://pandas.pydata.org) * [pandas](https://pandas.pydata.org)
To render the website you need the following stored inside the To render the website you need the following stored inside the
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment